summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorSam James <sam@gentoo.org>2023-01-24 23:54:42 +0000
committerSam James <sam@gentoo.org>2023-01-24 23:54:42 +0000
commitc60915acf99b7346718c7fbf00b5340bc21d8c99 (patch)
treed33d9b76c9e36b2f5750ce98e344d8f122c6cfcf /x11-plugins/gkrellshoot
parentx11-plugins/gkrellshoot: Stabilize 0.4.4-r5 x86, #891919 (diff)
downloadgentoo-c60915acf99b7346718c7fbf00b5340bc21d8c99.tar.gz
gentoo-c60915acf99b7346718c7fbf00b5340bc21d8c99.tar.bz2
gentoo-c60915acf99b7346718c7fbf00b5340bc21d8c99.zip
x11-plugins/gkrellshoot: Stabilize 0.4.4-r5 amd64, #891919
Signed-off-by: Sam James <sam@gentoo.org>
Diffstat (limited to 'x11-plugins/gkrellshoot')
-rw-r--r--x11-plugins/gkrellshoot/gkrellshoot-0.4.4-r5.ebuild2
1 files changed, 1 insertions, 1 deletions
diff --git a/x11-plugins/gkrellshoot/gkrellshoot-0.4.4-r5.ebuild b/x11-plugins/gkrellshoot/gkrellshoot-0.4.4-r5.ebuild
index 9f7d5757ebe6..ff56a3187ad0 100644
--- a/x11-plugins/gkrellshoot/gkrellshoot-0.4.4-r5.ebuild
+++ b/x11-plugins/gkrellshoot/gkrellshoot-0.4.4-r5.ebuild
@@ -12,7 +12,7 @@ S="${WORKDIR}/${P/s/S}"
LICENSE="GPL-2"
SLOT="2"
-KEYWORDS="~alpha ~amd64 ~ppc sparc x86"
+KEYWORDS="~alpha amd64 ~ppc sparc x86"
DEPEND="app-admin/gkrellm:2[X]"
RDEPEND="