summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--dev-python/PyQt/PyQt-3.17.4.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/dev-python/PyQt/PyQt-3.17.4.ebuild b/dev-python/PyQt/PyQt-3.17.4.ebuild
index 20c33af21ca1..9d4166fa6c78 100644
--- a/dev-python/PyQt/PyQt-3.17.4.ebuild
+++ b/dev-python/PyQt/PyQt-3.17.4.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2007 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/dev-python/PyQt/PyQt-3.17.4.ebuild,v 1.1 2007/12/26 00:53:05 caleb Exp $
+# $Header: /var/cvsroot/gentoo-x86/dev-python/PyQt/PyQt-3.17.4.ebuild,v 1.2 2007/12/26 00:54:26 caleb Exp $
inherit distutils
@@ -47,7 +47,7 @@ src_compile() {
src_install() {
make DESTDIR="${D}" install || die "install failed"
- dodoc ChangeLog NEWS README README.Linux THANKS
+ dodoc ChangeLog NEWS README THANKS
use doc && dohtml doc/PyQt.html
if use examples ; then
dodir /usr/share/doc/${PF}/examples