summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorAron Griffis <agriffis@gentoo.org>2004-06-24 23:09:31 +0000
committerAron Griffis <agriffis@gentoo.org>2004-06-24 23:09:31 +0000
commitd242cab88850af16c7a066b5e454aefeb8b0037e (patch)
tree770469274ae65a515dc58cacf30680b586f4e536 /games-puzzle/pathological
parent(Manifest recommit) (diff)
downloadgentoo-2-d242cab88850af16c7a066b5e454aefeb8b0037e.tar.gz
gentoo-2-d242cab88850af16c7a066b5e454aefeb8b0037e.tar.bz2
gentoo-2-d242cab88850af16c7a066b5e454aefeb8b0037e.zip
update copyright line: Gentoo Technologies => Gentoo Foundation
Diffstat (limited to 'games-puzzle/pathological')
-rw-r--r--games-puzzle/pathological/ChangeLog4
-rw-r--r--games-puzzle/pathological/pathological-1.1.3.ebuild4
2 files changed, 4 insertions, 4 deletions
diff --git a/games-puzzle/pathological/ChangeLog b/games-puzzle/pathological/ChangeLog
index 176141012b89..bb76bbc6ae9f 100644
--- a/games-puzzle/pathological/ChangeLog
+++ b/games-puzzle/pathological/ChangeLog
@@ -1,6 +1,6 @@
# ChangeLog for games-puzzle/pathological
-# Copyright 2000-2003 Gentoo Technologies, Inc.; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/games-puzzle/pathological/ChangeLog,v 1.3 2003/09/22 06:08:26 msterret Exp $
+# Copyright 2000-2004 Gentoo Foundation; Distributed under the GPL v2
+# $Header: /var/cvsroot/gentoo-x86/games-puzzle/pathological/ChangeLog,v 1.4 2004/06/24 23:08:12 agriffis Exp $
*pathological-1.1.3 (21 Sep 2003)
diff --git a/games-puzzle/pathological/pathological-1.1.3.ebuild b/games-puzzle/pathological/pathological-1.1.3.ebuild
index 74b81c88cd07..1e05422dbd4f 100644
--- a/games-puzzle/pathological/pathological-1.1.3.ebuild
+++ b/games-puzzle/pathological/pathological-1.1.3.ebuild
@@ -1,6 +1,6 @@
-# Copyright 1999-2004 Gentoo Technologies, Inc.
+# Copyright 1999-2004 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/games-puzzle/pathological/pathological-1.1.3.ebuild,v 1.4 2004/06/04 19:43:40 jhuebel Exp $
+# $Header: /var/cvsroot/gentoo-x86/games-puzzle/pathological/pathological-1.1.3.ebuild,v 1.5 2004/06/24 23:08:12 agriffis Exp $
inherit games