summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorTobias Scherbaum <dertobi123@gentoo.org>2006-10-15 08:51:55 +0000
committerTobias Scherbaum <dertobi123@gentoo.org>2006-10-15 08:51:55 +0000
commit63de7f6b856d42f06f3e449820e4ad3e8550a878 (patch)
treeb331acbea0484a2f26f949a08c92a6ff07636414 /app-admin/showconsole/showconsole-1.08.ebuild
parentStable on ia64. (diff)
downloadgentoo-2-63de7f6b856d42f06f3e449820e4ad3e8550a878.tar.gz
gentoo-2-63de7f6b856d42f06f3e449820e4ad3e8550a878.tar.bz2
gentoo-2-63de7f6b856d42f06f3e449820e4ad3e8550a878.zip
hppa stable
(Portage version: 2.1.1)
Diffstat (limited to 'app-admin/showconsole/showconsole-1.08.ebuild')
-rw-r--r--app-admin/showconsole/showconsole-1.08.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/app-admin/showconsole/showconsole-1.08.ebuild b/app-admin/showconsole/showconsole-1.08.ebuild
index 99a24f61925c..5e02fdc892f0 100644
--- a/app-admin/showconsole/showconsole-1.08.ebuild
+++ b/app-admin/showconsole/showconsole-1.08.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2006 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/app-admin/showconsole/showconsole-1.08.ebuild,v 1.10 2006/09/16 12:53:32 dertobi123 Exp $
+# $Header: /var/cvsroot/gentoo-x86/app-admin/showconsole/showconsole-1.08.ebuild,v 1.11 2006/10/15 08:51:55 dertobi123 Exp $
# This tarball is extracted from SuSe's sysvinit-2.86-#.src.rpm
# You can find said src rpm via opensuse.org:
@@ -14,7 +14,7 @@ SRC_URI="mirror://gentoo/${P}.tar.bz2"
LICENSE="GPL-2"
SLOT="0"
-KEYWORDS="~alpha ~amd64 arm ~hppa ia64 ~mips ppc ppc64 s390 sh ~sparc ~x86"
+KEYWORDS="~alpha ~amd64 arm hppa ia64 ~mips ppc ppc64 s390 sh ~sparc ~x86"
IUSE=""
DEPEND=""