summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'dev-python/python-docs/Manifest')
-rw-r--r--dev-python/python-docs/Manifest14
1 files changed, 2 insertions, 12 deletions
diff --git a/dev-python/python-docs/Manifest b/dev-python/python-docs/Manifest
index 0f01ad905b4b..a76be22b46c1 100644
--- a/dev-python/python-docs/Manifest
+++ b/dev-python/python-docs/Manifest
@@ -1,7 +1,4 @@
------BEGIN PGP SIGNED MESSAGE-----
-Hash: SHA1
-
-MD5 a42c3e27d4044ea3e8eca7e6392216f7 ChangeLog 8393
+MD5 b04ef2aabe8533b93c94929db1217e66 ChangeLog 8488
MD5 f228bfc10d3eb9dfb215177275b0e1c9 files/digest-python-docs-2.2.2 63
MD5 e9b50e3077ea663db9a42bc42b725ef1 files/digest-python-docs-2.2.3 63
MD5 d7a3f8363864425c84dcd47a1524035d files/digest-python-docs-2.3.3 64
@@ -21,12 +18,5 @@ MD5 5c9ada1759a31887ace8ad6b94b3d26c python-docs-2.3.4.ebuild 723
MD5 6c70f7744f89efe8c8fdae59de2514f6 python-docs-2.3.4_rc1.ebuild 758
MD5 33a51f99fd5e8f791fdfb9c1d49c484d python-docs-2.3.5.ebuild 728
MD5 e71014cff126ef82530de785dc5be905 python-docs-2.4.1.ebuild 971
-MD5 b06f7d6ac07fea36dd8a365dc7f23f17 python-docs-2.4.2.ebuild 966
+MD5 80525da85ab3c705bfb945a3aece2e23 python-docs-2.4.2.ebuild 967
MD5 2626303164a38e62cf35b175bfdbc5d9 python-docs-2.4.ebuild 728
------BEGIN PGP SIGNATURE-----
-Version: GnuPG v1.4.2 (GNU/Linux)
-
-iD8DBQFDUbzUgIKl8Uu19MoRAou7AJ91ByzADjgteQioe7q5CoBJh3eItwCbBeN7
-amFwFNJ7FEcXTWviJEgmm0I=
-=+JSj
------END PGP SIGNATURE-----